Search found 7 matches

by topo1228
Fri Jan 23, 2015 4:15 pm
Forum: Configuration
Topic: Error con Add-in para office
Replies: 13
Views: 2423

Re: Error con Add-in para office

Gracias jllort.


Ya actualizado y funcionando correctemente
by topo1228
Mon Jan 19, 2015 2:07 pm
Forum: Configuration
Topic: Error con Add-in para office
Replies: 13
Views: 2423

Re: Error con Add-in para office

Muchas gracias por la ayuda jllort, seleccione la opción de ws 1.0+ probe la conexión y fallo, después elegí nuevamente comm 6.0+ y probe la conexión y esta fue exitosa, y ahora se trabaja bien en las diferentes versiones tanto 2007, 2010 y 2013.

Gracias
by topo1228
Sat Jan 17, 2015 5:48 pm
Forum: Configuración
Topic: Add-on para MS Office 2013
Replies: 7
Views: 1022

Re: Add-on para MS Office 2013

Muchas gracias jllort, ya he creado un nuevo post.
by topo1228
Sat Jan 17, 2015 3:52 pm
Forum: Configuration
Topic: Error con Add-in para office
Replies: 13
Views: 2423

Error con Add-in para office

Buenos días, he intentado utilizar el Add-in para office lo he probado con MSoffice 2007, 2010 y 2013 en ninguna de las 3 versiones he podido lograr que funcione. El problema surge cuando intento editar, cargar un documento porque obtengo el error que esta en la imagen que adjunto, pero al probar la...
by topo1228
Fri Jan 16, 2015 5:35 pm
Forum: Configuración
Topic: Add-on para MS Office 2013
Replies: 7
Views: 1022

Re: Add-on para MS Office 2013

Buenos días, soy nuevo utilizando openkm, tengo instalada la versión 6.2.4 dev pero al momento de utilizar el add-in e intentar editar un documento tengo error que se muestra en la imagen adjunta. Como se ve que credenciales erradas probe con un usuario y contraseña sencillo pero se sigue teniendo e...
by topo1228
Mon May 20, 2013 1:25 pm
Forum: Configuración
Topic: Error con Chrome
Replies: 2
Views: 476

Re: Error con Chrome

muchas gracias jllort, si el día sabado realice la actualizacion al 6.2.4 y comenzo este error, pero ya con tu recomendación funciono correctamente.
by topo1228
Sat May 18, 2013 5:22 pm
Forum: Configuración
Topic: Error con Chrome
Replies: 2
Views: 476

Error con Chrome

buen día

Estoy iniciando el uso de openkm, pero al ingresar por chrome se queda cargando y no puede pasar de ahi, envío la imagen para ver alguien pudiera saber cual es el problema.

Pd. con mozilla y IE funciona correctamente.

gracias